Baumaschinenbilder.de - Forum
Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite

Baumaschinenbilder.de - Forum » Baumaschinen » Seilbagger » Fuchs » Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (75): « erste ... « vorherige 59 60 61 62 [63] 64 65 66 67 nächste » ... letzte » Neues Thema erstellen Antwort erstellen
Zum Ende der Seite springen Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Actros 4146



images/avatars/avatar-9336.jpg

Dabei seit: 11.06.2007
Name: Lars
Herkunft: Deutschland, Hessen, Taunus
Alter: 30

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Timo,

Schön das du Zeit gefunden hast uns mit neuen Bildern zu versorgen klatsch
Bitte weiter machen, wenn es passt. Ich freue mich immer über neue Bilder jo

__________________
Gruß Lars
04.08.2018 08:55 Actros 4146 ist offline Beiträge von Actros 4146 suchen Nehmen Sie Actros 4146 in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Actros 4146
Hallo Timo,

Schön das du Zeit gefunden hast uns mit neuen Bildern zu versorgen klatsch
Bitte weiter machen, wenn es passt. Ich freue mich immer über neue Bilder jo


Hallo Lars,
Super, das freut mich auch sehr wenn sich andere über meine Bilder freuen daumen


Hallo zusammen,
und schon geht es weiter mit dem nächsten Update.
Frisch und direkt aus dem Urlaub in Italien, sonst hätte ich sicherlich keine Zeit gehabt gröhl
Zunächst einmal einige Schnappschüsse der letzten Tage Off Topic zwinker

Timo hat diese Bilder angehängt:
comp_IMG_1209.jpg
comp_IMG_1487.jpg
comp_IMG_E1499.jpg
comp_IMG_E1666.jpg
comp_IMG_1397.jpg
comp_IMG_1399.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Timo: 08.08.2018 21:47.

08.08.2018 21:45 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Weiter geht's mit einem kleinen Malheur.
Da ich den Aushubgreifer für eine weitere Arbeit benötigt habe, habe ich im Juni das Seil der Greiferberuhigungswinde aufgezogen.
Leider musste ich feststellen das die Winde nicht wie gewollt durch Nachspannen der 3 Schrauben am Stirnrad das Seil selbständig auf- bzw. ab rollte, die Schrauben konnte ich komplett hinein drehen, aber es gab einfach keinen Wiederstand ahnung
Nachdem ich meine Unterlagen nochmals genauer angeschaut habe, ist mir aufgefallen das außer den 3 Schrauben und den 3 Druckfedern noch 3 Unterlegscheiben in die Bohrungen gehören, eigentlich logisch, wie sonst soll eine Schraube auf eine Druckfeder Druck ausüben, sodass diese gespannt ist? wall
Naja, beim Zerlegen der Winde sind mir diese Scheiben nicht aufgefallen oder einfach nur im Fett Geschmier untergegangen, kurze Rede, kurzer Sinn, die Winde musste nochmal raus und ziemlich komplett zerlegt werden wall schimpf
Mittlerweile ist die Winde wieder zusammen und wieder verbaut und funktioniert nun auch wie sie soll freu

Bei Ebay-Kleinanzeigen konnte ich dann auch noch günstig ein kleines Helferlein für meine Werkstatt ergattern, die 100kg Traglast sollten für so unhandliche Sachen reichen, mehr würde die Balkendecke sicher eh nicht tragen zwinker

Timo hat diese Bilder angehängt:
comp_IMG_0052.jpg
comp_IMG_0077.jpg
comp_IMG_0442.jpg
comp_IMG_0443.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
08.08.2018 21:59 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Weiter ging es dann mit dem nächsten Satz Felgen, die Reifen liegen auch schon parat daumen
Den gröbsten Rost habe ich mit dem Nadelentroster runter geklopft, danach gingen die Felgen zum Sandstrahler.
Vor meinem Urlaub habe ich die Felgen auch noch lackiert sodass diese schön durchtrocknen können und dann komme ich hoffentlich bald dazu die neuen Schlappen aufzuziehen jo

Timo hat diese Bilder angehängt:
comp_IMG_0514.jpg
comp_IMG_0515.jpg
comp_IMG_0516.jpg
comp_IMG_0517.jpg
comp_IMG_0519.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
08.08.2018 22:03 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nabend zusammen,
weiter geht's mit einem weiteren technischem Problem.
Anfangs war die Lenkungspumpe zwar dicht, aber mit der Zeit kam im Bereich der Welle bzw. der Riemenscheibe immer mehr Öl heraus, tragisch wäre das ganze nicht mal gewesen, allerdings wurde das Öl durch die Drehbewegung im gesamten Motorraum verspritzt.
Klar war, so bleibt das nicht, also noch einmal auseinander bauen.
Die Pumpe konnte zum Glück eingebaut bleiben, lediglich die Riemen und die Scheibe mussten runter.
Leider habe ich zu der Pumpe absolut keine Unterlagen, so blieb mir nur die Möglichkeit alles wieder so zu ersetzen was verbaut war und wie es verbaut war.
Zunächst war klar das der Abstreifer/Simmer Ring ersetzt wird.
Bei genauerem Betrachten der Pumpe ist mir dann noch ein kleines Detail aufgefallen, wo ich evtl. falsch zusammen gebaut habe.
Zwischen dem Lager und der Riemenscheibe war noch ein Metallring, sowie ein Gummiring verbaut.
Richtung Lager muss ja eigentlich nix abgedichtet werden, da dieses ja eh im Öl läuft.
Für mich war dann nur logisch das der Gummiring wohl Richtung Riemenscheibe abdichten muss ahnung
Die Keilbahnen sowie die Passfeder habe ich zusätzlich mit Dichtmasse "eingeklebt" da eine Vermutung war, dass das Öl zu den Keilbahnen heraus kommt, da diese durchgängig sind.
Nach dem letzten Probelauf war der Ölverlust zwar deutlich geringer, aber so ganz zufrieden bin ich immer noch nicht hmm
Hat da sonst noch jemand einen Tipp oder eine Idee??

Timo hat diese Bilder angehängt:
comp_DSC_4292.jpg
comp_DSC_4293.jpg
comp_IMG_0744.jpg
comp_IMG_0745.jpg
comp_IMG_0746.jpg
comp_DSC_4355.jpg
comp_DSC_4356.jpg
comp_DSC_4357.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
12.08.2018 22:58 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Und dann gab´s mal endlich was zum Greifern freu
Leider musste der Versuch dann abgebrochen werden, Grund dafür war das ich den Greifer im Aushub nicht richtig schließen konnte, da die Grabwinde gerutscht ist. Leider war auch keine Zeit zum nachstellen, so musste der Fuchsbagger vorerst einer moderneren und kleineren Maschine weichen, hierzu demnächst mehr winke

Timo hat diese Bilder angehängt:
comp_IMG_0734.jpg
comp_DSC_4314.jpg
comp_DSC_4315.jpg
comp_DSC_4317.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
12.08.2018 23:01 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
rm411   Zeige rm411 auf Karte



images/avatars/avatar-8165.gif

Dabei seit: 04.01.2012
Name: Ralf
Herkunft: Baden Württemberg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Guten Morgen Timo,

könnte es sein, das die Welle durch Abnutzung und/oder Schmutz an der Dichtstelle Riefen hat oder auf "Untermaß" ist?
Wäre natürlich der Super Gau, aber auch denkbar....

Grüße

Ralf
13.08.2018 08:32 rm411 ist offline E-Mail an rm411 senden Beiträge von rm411 suchen Nehmen Sie rm411 in Ihre Freundesliste auf
Macmoter M1   Zeige Macmoter M1 auf Karte



images/avatars/avatar-3506.jpg

Dabei seit: 03.07.2008
Name: André
Herkunft: Waldshut
Alter: 40

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Timo
Richtung Lager muss ja eigentlich nix abgedichtet werden, da dieses ja eh im Öl läuft.
Für mich war dann nur logisch das der Gummiring wohl Richtung Riemenscheibe abdichten muss ahnung
Die Keilbahnen sowie die Passfeder habe ich zusätzlich mit Dichtmasse "eingeklebt" da eine Vermutung war, dass das Öl zu den Keilbahnen heraus kommt, da diese durchgängig sind.
Nach dem letzten Probelauf war der Ölverlust zwar deutlich geringer, aber so ganz zufrieden bin ich immer noch nicht hmm
Hat da sonst noch jemand einen Tipp oder eine Idee??


Richtig, der Gummiring muss Richtung Riemenscheibe zeigen. jo
Wenn der Simmerring getauscht wurde, vom Durchmesser her passt und der auf der Riemenscheibe keine merklichen Einlaufspuren zu erkennen sind, dann sollte das sicher sein.
Ich tippe eher auf die Abdichtung der Stirnseite der Riemenscheibe. Ich vermute, dass deine "Gummischeibe" mal ein O-Ring war. Pfeifen Und nun über die Jahre derart verformt und verhärtet ist, dass der nicht mehr richtig abdichtet nein
Versuch's mal mit einem neuen. daumen
Wenn du den Umfang des Querschnitts deiner jetzigen "Gummischeibe" über die vier Teilstrecken misst, aufaddierst und zum Schluss durch 3,141 teilst, dann erhälst du in etwa die Schnurstärke des ursprünglichen O- Rings. zwinker
Das Einkleben der Passfeder hilft nicht, weil du zwischen ihr und dem Nutgrund immer noch einen zu grossen Spalt hast, wo das Öl durch kann.

__________________
.
winke Grüsse aus dem Südschwarzwald vom Hobbybaggerfahrer & Schweissnahtveredler winke
.

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Macmoter M1: 13.08.2018 08:36.

13.08.2018 08:33 Macmoter M1 ist offline E-Mail an Macmoter M1 senden Beiträge von Macmoter M1 suchen Nehmen Sie Macmoter M1 in Ihre Freundesliste auf
Baggerkelle



Dabei seit: 18.04.2017
Name: Hermann
Herkunft: Süden Deutschlands

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo Timo,
Erstmal Danke für den tollen und interessanten Bericht!

Wie Andre' schon geschrieben hat, vermute auch ich, das der "Gummiring" eigentlich mal ein O-Ring war. Der sieht auch an der Stelle, wo Rostablagerungen (Bild 6) dran sind, nicht mehr wirklich gut aus.
Was mich mehr irritiert, ist die nicht erkennbare Dichtfläche der Riemenscheibe (Bild 5) zum Dichtring hin. Ich vermute mal, das das Bild der Riemenscheibe, diese von der Rückseite zeigt (das kann aber auch durch das Licht täuschen).
Wenn dem so ist, fehlt da evtl. eine Buchse, die in den Dichtring greift.
Sind die Dichtflächen auf der Welle, und der Riemenscheibe glatt und ohne Riefen?
Wenn da alles Ok ist, könnte aber auch der Lack im Sitz vom Dichtring (Bild 6) für eine Undichtigkeit sorgen.
13.08.2018 19:13 Baggerkelle ist offline E-Mail an Baggerkelle senden Beiträge von Baggerkelle suchen Nehmen Sie Baggerkelle in Ihre Freundesliste auf
Timo   Zeige Timo auf Karte



images/avatars/avatar-7271.jpg

Dabei seit: 21.08.2005
Name: Timo
Herkunft: Singen

Themenstarter Thema begonnen von Timo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nabend zusammen,
vielen Dank euch dreien für die Antworten daumen
Abnutzungen kann ich keine erkennen (zumindest optischist wirklich gar nix zu sehen), auch ein Untermaß zu messen wird eher schwierig, da die Dichtfläche der Riemenscheibe etwas konisch ist.

@ Andre´,
deine Idee macht mir jetzt doch noch recht viel Sinn, darüber hatte ich mir noch gar keine Gedanken gemacht, dass die Scheibe vielleicht mal ein O-Ring war ahnung
Danke für deine Erklärung, aber was zum Henker ist der Umfang des Querschnitts über die 4 Teilstrecken???? :Ahnung
Ich verstehe da nur Bahnhof, glaub ich brauche die Erklärung aufgemalt oder lach
Ich melde mich mal bei dir, vielleicht verstehe ich es ja telefonisch oder so gröhl

@Hermann,
die Dichtfläche ist schon vorhanden, nur halt im inneren der Riemenscheibe schwierig zu fotografieren, auf dem einen Bild welches die Riemenscheibe von hinten zeigt kann man es in der Mitte sehen bzw. erahnen.
Riefen hat die Fläche definitiv keine, ob der Lack dazu beitragt kann ich so leider nicht sagen, aber vorher war das Teil ja auch lackiert ahnung

@lall,
wie schon weiter oben geschrieben ging der Greifer Einsatz nicht ganz wie geplant von Statten.
Der eigentliche Auftrag war für unsere Feuerwehr einen neuen Container Standplatz hinter unserm Gerätehaus für zusätzliche Lagerfläche zu schaffen.
Da überall gespart werden muss, haben wir von der Gemeinde nur das Material und die Gerätschaften gestellt bekommen, die Arbeitsleistung mussten wir selber/ehrenamtlich bringen, nichts desto trotz mussten alle Kosten so gering wie möglich gehalten werden.
Da ich der einzige bin der bei uns auf dem Bau arbeitet, war natürlich klar wer das ganze übernehmen muss :hihi
Für den Aushub konnten wir auf einen Wacker Radlader aus dem Dorf zurück greifen.
Mein Plan war mit dem Fuchs den Aushub hinter den Winkelplatten welche entfernt werden musste raus zu greifern, sodass wir die Winkelplatten entfernen konnten und den Aushub dann mit dem Radlader machen konnten.
Da dort alles Kies Boden ist war auch mit keinen Problemen beim erstellen der Böschungen zu rechnen, diesen richtete sich ganz von alleine zwinker
Wie schon geschrieben rutschte leider die Winde für das Greifer Schließen nein
Diese konnte ich ja bisher noch nie in Einsatz bringen, da ich ja seit der Montage der Winden noch kein Greifer angebaut hatte.
Dazu kam noch das wir etwas Zeitdruck hatten da wir an diesem Samstag erst 4 Stunden später als geplant anfangen konnten, da die meisten der Kollegen und ich ziemlich die ganze Nacht bei einem Großbrand bei einem örtlichen Müllentsorger im Einsatz waren.
Nichts desto trotz, der Aushub mit dem Radlader ging zügig voran, zum abtransportieren des Aushubs standen uns ein Traktor sowie ein Unimog jeweils mit Anhänger von Feuerwehrkollegen zur Verfügung daumen

Am Samstag drauf haben wir den restlichen Aushub mit einem Mietbagger abgeschlossen, sowie die neuen Winkelplatten mit dem Fuchs Bagger gesetzt klatsch

Manche interessiert der Einsatz vielleicht auch, deswegen gibt's davon auch ein paar Bilder, irgendwie hat das ja doch auch dazu gehört jo

Und dann geht's auch direkt weiter mit den Bildern vom Aushub :ben

Timo hat diese Bilder angehängt:
comp_QSXW6842.jpg
comp_IMG_0722.jpg
comp_IMG_0724.jpg
comp_IMG_0728.jpg
comp_IMG_0730.jpg
comp_DSC_4309.jpg
comp_DSC_4313.jpg
comp_DSC_4445.jpg



__________________
Viele Grüße vom Bodensee Timo

Projekt Fuchs 301:

KLICK>> Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension
27.08.2018 00:04 Timo ist offline E-Mail an Timo senden Beiträge von Timo suchen Nehmen Sie Timo in Ihre Freundesliste auf
Seiten (75): « erste ... « vorherige 59 60 61 62 [63] 64 65 66 67 nächste » ... letzte » Baumstruktur | Brettstruktur
Gehe zu:
Neues Thema erstellen Antwort erstellen
Baumaschinenbilder.de - Forum » Baumaschinen » Seilbagger » Fuchs » Mein Fuchs 301 und ich - ein jahrelanger Schrottplatzgehilfe in Pension

Zum Portal

Impressum

Forensoftware: Burning Board 2.3.6, entwickelt von WoltLab GmbH